Fonctionnement technique de ce forum

Étiqueté : 

Ce sujet contient 4 réponses, 1 participant et a été mis à jour pour la dernière fois par Cloarec Laurent, le il y a 2 jours et 18 heures.

Vous lisez 4 fils de discussion
  • Auteur
    Messages
    • #3081


      Cloarec Laurent
      Invité

      Bonjour

      Chaque fois que je poste sur ce forum, un écran d’erreur s’affiche avec les messages suivants :

      Warning: Cannot modify header information – headers already sent by (output started at /homepages/7/d356259490/htdocs/www/wp-content/plugins/bbpress/includes/replies/template.php:1265) in /homepages/7/d356259490/htdocs/www/wp-includes/pluggable.php on line 1251

      Mais le message est ensuite affiché normalement dans le fil…

      C’est assez agaçant !

      Cordialement

    • #3096


      Tredok
      Invité

      Pareil. Sauf que depuis qqs jours, le message ne s’affiche pas. Par contre, le système me dit que le message existe déjà. Sauf que je le vois pas.

    • #3098


      Jérôme
      Maître des clés

      Bonjour,

      Le forum rencontre quelques dysfonctionnements.
      Nous allons prochainement en installer un nouveau.

      Cordialement,
      Jérôme

    • #3129


      Cloarec Laurent
      Invité

      Bonjour
      Désolé, Jérôme : c’est toujours « l’enfer » pour poster un message, et je viens encore de perdre un long, alors que le forum répond que j’ai déjà saisi ce contenu !…

    • #3131


      Cloarec Laurent
      Invité

      Error: Duplicate reply detected; it looks as though you’ve already said that.

Vous lisez 4 fils de discussion

Répondre à : Fonctionnement technique de ce forum

Vos informations :